RubyGems.org

ApplePie Semantic and modular CSS Framework. Better way to build web interfaces.

installgem install applepie-rails
Authors

Alex Chaplinsky

358 total downloads 358 for this version
Owners

6ef8b7729b9307b8f9e82c4aefc4136b

Licenses

MIT

Gemfile
gem 'applepie-rails', '~> 0.1.0'
Versions
  1. 0.1.0 April 24, 2014 (132 KB)
Runtime Dependencies
  1. railties >= 3.1
  2. sass ~> 3.1
Ruby Dependency
  1. >= 0
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0