RubyGems Navigation menu

applescript 1.0

A simple AppleScript wrapper for Ruby.

Gemfile
          gem 'applescript', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install applescript
  
  
  
  
  
  
  

Total downloads 3,368

For this version 3,366

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - March 3, 2006 (4 KB)