RubyGems Navigation menu

application_seeds 0.9.1

A library for managing standardized application seed data

Gemfile
          gem 'application_seeds', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install application_seeds
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 447,352

For this version 455

Show all versions (14 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.9.1 - May 20, 2014 (19.5 KB)
  2. 0.8.0 - May 16, 2014 (18.5 KB)
  3. 0.7.0 - May 2, 2014 (18 KB)
  4. 0.6.0 - March 6, 2014 (18.5 KB)
  5. 0.5.0 - February 28, 2014 (18 KB)
Show all versions (14 total)

Runtime Dependencies:

Development Dependencies: