RubyGems Navigation menu

appoxy-nettica 0.3.4

A ruby client for managing nettica bulk-dns entries using the Nettica SOAP API - This fork is Ruby 1.9 compatible

Versions:

  1. 0.3.4 - March 29, 2010 (11.5 KB)
  2. 0.3.3 - March 29, 2010 (11.5 KB)
  3. 0.3.2 - March 29, 2010 (11.5 KB)
  4. 0.3.1 - March 29, 2010 (11.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Matt Conway, Chad Arimura

Owners:

6d6bf0a91913d3b72178048fd47e4c8a

Total downloads 8,749

For this version 2,573

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'appoxy-nettica', '~> 0.3.4' = Copy to clipboard Copied!

install:
gem install appoxy-nettica = Copy to clipboard Copied!

Links: