RubyGems Navigation menu

appoxy_ui 0.0.2

Appoxy UI gem description...

Gemfile
          gem 'appoxy_ui', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install appoxy_ui
  
  
  
  
  
  
  

Authors:

  • Travis Reeder

Owners:

Total downloads 4,738

For this version 2,664

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 2, 2010 (3.5 KB)
  2. 0.0.1 - February 2, 2010 (3.5 KB)