RubyGems Navigation menu

apprise-me 0.0.5

Automatically uses apprise for confirms sent as a parameter to link_to

Gemfile
          gem 'apprise-me', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install apprise-me
  
  
  
  
  
  
  

Total downloads 6,802

For this version 544

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.5 - April 29, 2014 (6.5 KB)
  2. 0.0.4 - February 7, 2012 (5.5 KB)
  3. 0.0.3 - February 7, 2012 (5.5 KB)
  4. 0.0.2 - February 7, 2012 (5.5 KB)
  5. 0.0.1 - February 7, 2012 (5.5 KB)

Runtime Dependencies: