RubyGems Navigation menu

appurify 0.5.2

API client for Appurify

Gemfile
          gem 'appurify', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install appurify
  
  
  
  
  
  
  

Total downloads 2,000

For this version 467

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.5.2 - March 24, 2014 (8 KB)
  2. 0.5.1 - August 29, 2013 (8 KB)
  3. 0.5 - August 20, 2013 (7.5 KB)

Runtime Dependencies: