RubyGems Navigation menu

appush_client 0.6

Ruby client library for Appush PUSH service.

Gemfile
          gem 'appush_client', '~> 0.6'
  
  
  
  
  
  
  

install
          gem install appush_client
  
  
  
  
  
  
  

Authors:

  • Igor Guerrero

Owners:

Total downloads 10,560

For this version 2,303

Required Ruby Version: None

Links:

Versions:

  1. 0.6 - February 21, 2010 (10.5 KB)
  2. 0.5 - January 9, 2010 (10.5 KB)
  3. 0.4 - January 9, 2010 (10.5 KB)
  4. 0.3 - January 9, 2010 (10.5 KB)
  5. 0.2 - January 9, 2010 (9.5 KB)