RubyGems Navigation menu

appygram-rails 1.0.6

appygram-rails sends uncaught Rails exceptions as traces to the hosted messaging service at http://www.appygram.com

Gemfile
          gem 'appygram-rails', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install appygram-rails
  
  
  
  
  
  
  

Total downloads 13,515

For this version 1,401

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - November 26, 2012 (6.5 KB)
  2. 1.0.5 - November 25, 2012 (6.5 KB)
  3. 1.0.4 - November 15, 2012 (6.5 KB)
  4. 1.0.3 - November 14, 2012 (6.5 KB)
  5. 1.0.2 - November 13, 2012 (6 KB)
Show all versions (11 total)