RubyGems Navigation menu

apsis 0.1.0

A simple API wrapper for the APSIS mail marketing service.

Gemfile
          gem 'apsis', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install apsis
  
  
  
  
  
  
  

Authors:

  • Henrik Sjökvist

Owners:

Licenses:

  • MIT

Total downloads 2,212

For this version 993

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 12, 2013 (8 KB)
  2. 0.0.1 - November 13, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies: