RubyGems Navigation menu

apt-spy2 0.5.0

Keep your /etc/apt/sources.list up to date

Versions:

  1. 0.5.0 - September 28, 2013 (33.5 KB)
  2. 0.4.0 - July 29, 2013 (6.5 KB)
  3. 0.3.0 - July 29, 2013 (6.5 KB)
  4. 0.2.3 - July 22, 2013 (6 KB)
  5. 0.2.2 - July 22, 2013 (6 KB)
Show all versions (6 total)

Authors:

  • till

Owners:

1e078b34687f7a685b078ac7b0b02a55

Total downloads 4,902

For this version 924

Show all versions (6 total)

Required Ruby Version: None

Licenses:

BSD

Gemfile:
gem 'apt-spy2', '~> 0.5.0' = Copy to clipboard Copied!

install:
gem install apt-spy2 = Copy to clipboard Copied!

Links: