RubyGems Navigation menu

aqi 0.0.4

Generates output based on the AQI schema.

Gemfile
          gem 'aqi', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install aqi
  
  
  
  
  
  
  

Authors:

  • Robert Jackson

Owners:

Total downloads 1,955

For this version 970

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - March 22, 2013 (11.5 KB)
  2. 0.0.3 - February 4, 2013 (10.5 KB)