RubyGems Navigation menu

aql_sms_api 0.2.0

A ruby wrapper for the AQL SMS API.

Versions:

  1. 0.2.0 - May 28, 2010 (7 KB)
  2. 0.1.0 - May 27, 2010 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Aaron Russell

Owners:

B7d0c9a6a7216a0d9e5b45b43390890e

Total downloads 4,375

For this version 2,354

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'aql_sms_api', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install aql_sms_api = Copy to clipboard Copied!

Links: