RubyGems Navigation menu

aqtk 0.1.5-mswin32

Ruby bindings for AquesTalk.

Gemfile
          gem 'aqtk', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install aqtk
  
  
  
  
  
  
  

Total downloads 11,004

For this version 1,944

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - March 15, 2009 mswin32 (1.09 MB)
  2. 0.1.4 - March 13, 2009 mswin32 (1.09 MB)
  3. 0.1.3 - March 13, 2009 mswin32 (1.09 MB)
  4. 0.1.2 - March 13, 2009 mswin32 (1.09 MB)
  5. 0.1.1 - March 11, 2009 mswin32 (1.07 MB)
Show all versions (6 total)