RubyGems Navigation menu

ar-validations 1.1.0

This ActiveRecord extension provides more validation schemes. There are some useful validation missing added by this plugin to fill the gap.

Gemfile
          gem 'ar-validations', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install ar-validations
  
  
  
  
  
  
  

Authors:

  • Nicolas Cavigneaux

Owners:

Total downloads 2,373

For this version 2,372

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - February 23, 2009 (8 KB)

Runtime Dependencies: