RubyGems Navigation menu

ar_mailer_rails3 2.1.11

ArMailer wrapper for Rails 3

Gemfile
          gem 'ar_mailer_rails3', '~> 2.1.11'
  
  
  
  
  
  
  

install
          gem install ar_mailer_rails3 -v 2.1.11
  
  
  
  
  
  
  

Total downloads 19,358

For this version 1,795

Required Ruby Version: None

Links:

Versions:

  1. 2.1.12 - March 24, 2011 (16.5 KB)
  2. 2.1.11 - March 20, 2011 (16.5 KB)
  3. 2.1.10 - July 27, 2010 (16.5 KB)
  4. 2.1.9 - June 1, 2010 (16.5 KB)
  5. 2.1.8 - April 9, 2010 (16.5 KB)