RubyGems Navigation menu

arbor-rails 0.0.4

This gem provides Arbor.js for your Rails 3 application.

Gemfile
          gem 'arbor-rails', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install arbor-rails
  
  
  
  
  
  
  

Authors:

  • Robert Fletcher

Owners:

Total downloads 5,032

For this version 1,435

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - September 20, 2012 (18 KB)
  2. 0.0.3 - September 20, 2012 (18 KB)
  3. 0.0.2 - September 20, 2012 (4.5 KB)
  4. 0.0.1 - September 20, 2012 (4.5 KB)

Runtime Dependencies: