RubyGems Navigation menu

archiverb 0.9.0

Native Ruby implementations of tar and ar archives

Gemfile
          gem 'archiverb', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install archiverb
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,063

For this version 1,063

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - February 7, 2013 (10 KB)

Development Dependencies: