RubyGems Navigation menu

ares-ext 0.0.5

Make activeresource models compatible with will_paginate and searchlogic helpers, and add a schema feature

Gemfile
          gem 'ares-ext', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install ares-ext
  
  
  
  
  
  
  

Authors:

  • Benoit Dinocourt

Owners:

Total downloads 4,334

For this version 1,482

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - June 24, 2012 (9 KB)
  2. 0.0.3 - June 10, 2012 (8.5 KB)
  3. 0.0.1 - May 22, 2012 (7.5 KB)