RubyGems Navigation menu

argumentative 0.0.1beta

Flexible argument processing in a readable, declarative style!

Gemfile
          gem 'argumentative', '~> 0.0.1beta'
  
  
  
  
  
  
  

install
          gem install argumentative --pre
  
  
  
  
  
  
  

Total downloads 170

For this version 170

Required Ruby Version: None

Links: