RubyGems Navigation menu

arldap 0.0.1

Provide an LDAP search interface to an ActiveRecord model in a Rails 3 project

Gemfile
          gem 'arldap', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install arldap
  
  
  
  
  
  
  

Authors:

  • Jody Alkema, Shane Davies

Owners:

Total downloads 1,696

For this version 1,696

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 9, 2011 (7.5 KB)

Runtime Dependencies: