RubyGems Navigation menu

armada 0.1.0

Armada makes it simple and easy to combine ActiveModel and FleetDB together

Gemfile
          gem 'armada', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install armada -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Sam Aarons

Owners:

Total downloads 4,320

For this version 2,070

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 25, 2010 (12 KB)
  2. 0.1.0 - April 25, 2010 (12 KB)

Development Dependencies: