RubyGems Navigation menu

arproxy 0.1.0

Arproxy is a proxy between ActiveRecord and database adapter

Gemfile
          gem 'arproxy', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install arproxy -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Issei Naruta

Owners:

Total downloads 11,302

For this version 1,375

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - June 27, 2013 (5.5 KB)
  2. 0.1.2 - July 29, 2012 (4.5 KB)
  3. 0.1.1 - April 29, 2012 (4.5 KB)
  4. 0.1.0 - April 29, 2012 (4.5 KB)