RubyGems Navigation menu

array_extend 1.1.0

Extend ruby Array. No override.

Gemfile
          gem 'array_extend', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install array_extend
  
  
  
  
  
  
  

Total downloads 3,851

For this version 1,486

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - September 30, 2012 (6 KB)
  2. 1.0.0 - September 29, 2012 (5.5 KB)
  3. 0.0.1 - September 27, 2012 (4.5 KB)