RubyGems Navigation menu

array_is_uniq 0.0.1

Implement the missing uniq? method on Array

Gemfile
          gem 'array_is_uniq', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install array_is_uniq
  
  
  
  
  
  
  

Authors:

  • zedtux

Owners:

Licenses:

  • MIT

Total downloads 860

For this version 860

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 1, 2013 (7 KB)