RubyGems Navigation menu

arrayfields 4.7.1

arrayfields

Gemfile
          gem 'arrayfields', '~> 4.7.1'
  
  
  
  
  
  
  

install
          gem install arrayfields -v 4.7.1
  
  
  
  
  
  
  

Total downloads 520,348

For this version 2,037

Show all versions (18 total)

Required Ruby Version: None

Links:

Versions:

  1. 4.9.2 - February 22, 2014 (19 KB)
  2. 4.9.0 - March 18, 2013 (18 KB)
  3. 4.7.4 - June 5, 2009 (14 KB)
  4. 4.7.3 - April 8, 2009 (13 KB)
  5. 4.7.2 - February 21, 2009 (13 KB)
Show all versions (18 total)