RubyGems Navigation menu

arti_mark 0.0.1.beta4

simple and customizable text markup language for EPUB

Gemfile
          gem 'arti_mark', '~> 0.0.1.beta4'
  
  
  
  
  
  
  

install
          gem install arti_mark -v 0.0.1.beta4 --pre
  
  
  
  
  
  
  

Authors:

  • KOJIMA Satoshi

Owners:

Total downloads 1,170

For this version 138

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.beta5 - March 2, 2014 (26 KB)
  2. 0.1.beta3 - February 21, 2014 (25 KB)
  3. 0.1.beta2 - February 21, 2014 (25 KB)
  4. 0.1.beta1 - February 21, 2014 (25 KB)
  5. 0.0.1.beta4 - September 10, 2013 (16.5 KB)
Show all versions (9 total)

Development Dependencies: