RubyGems Navigation menu

asciidoctor-html5ruby 0.0.2

This package provides a macro of the ruby element of html5 for asciidoctor.

Versions:

  1. 0.0.2 - March 11, 2014 (4.5 KB)
  2. 0.0.1 - March 10, 2014 (4.5 KB)

Runtime Dependencies:

Authors:

  • Pasberth

Owners:

6252301f69294700eead8da7182c254a

Total downloads 936

For this version 482

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'asciidoctor-html5ruby', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install asciidoctor-html5ruby = Copy to clipboard Copied!

Links: