RubyGems Navigation menu

ase 1.0.3

Reader/writer for Adobe Swatch Exchange files

Gemfile
          gem 'ase', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install ase -v 1.0.3
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,423

For this version 1,371

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - September 6, 2013 (12.5 KB)
  2. 1.0.3 - July 24, 2013 (11 KB)
  3. 1.0.2 - July 24, 2013 (11 KB)
  4. 1.0.1 - July 24, 2013 (11 KB)
  5. 1.0.0 - July 24, 2013 (11 KB)