RubyGems Navigation menu

asir 1.2.10

Abstracting Services in Ruby

Gemfile
          gem 'asir', '~> 1.2.10'
  
  
  
  
  
  
  

install
          gem install asir -v 1.2.10
  
  
  
  
  
  
  

Total downloads 32,094

For this version 927

Show all versions (31 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.11 - September 27, 2013 (96 KB)
  2. 1.2.10 - June 20, 2013 (95 KB)
  3. 1.2.9 - June 20, 2013 (95 KB)
  4. 1.2.8 - March 15, 2013 (92.5 KB)
  5. 1.2.7 - March 14, 2013 (92.5 KB)
Show all versions (31 total)