RubyGems Navigation menu

asir_beanstalk 1.2.6

Beanstalkd transport for ASIR

Gemfile
          gem 'asir_beanstalk', '~> 1.2.6'
  
  
  
  
  
  
  

install
          gem install asir_beanstalk -v 1.2.6
  
  
  
  
  
  
  

Total downloads 11,024

For this version 957

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.8 - March 15, 2013 (13 KB)
  2. 1.2.7 - March 14, 2013 (12.5 KB)
  3. 1.2.6 - March 14, 2013 (12.5 KB)
  4. 1.2.5 - March 13, 2013 (11.5 KB)
  5. 1.2.3 - January 16, 2013 (11.5 KB)
Show all versions (11 total)

Runtime Dependencies: