RubyGems Navigation menu

aspeclib 0.0.1

A helper for unit testing that utilizes AOP and metaprogramming

Gemfile
          gem 'aspeclib', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install aspeclib
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 561

For this version 561

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 18, 2013 (5 KB)