RubyGems Navigation menu

asphalt 0.0.2

Asphalt paves the way for your Sass stylesheets!

Gemfile
          gem 'asphalt', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install asphalt
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,524

For this version 776

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 11, 2013 (8 KB)
  2. 0.0.1 - August 6, 2013 (8 KB)