RubyGems Navigation menu

asrt 0.1.1

Allows you to assert things to be true in your code.

Gemfile
          gem 'asrt', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install asrt
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,103

For this version 331

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - June 5, 2014 (7 KB)
  2. 0.1.0 - April 30, 2014 (6.5 KB)