RubyGems Navigation menu

assembla_cli 0.0.2

A CLI to use Assembla for easy usage

Gemfile
          gem 'assembla_cli', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install assembla_cli
  
  
  
  
  
  
  

Total downloads 3,202

For this version 1,665

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 20, 2012 (8 KB)
  2. 0.0.1 - January 6, 2012 (6 KB)

Development Dependencies: