RubyGems Navigation menu

assert_valid_html 0.2.0

Check HTML validity without using an external web service

Gemfile
          gem 'assert_valid_html', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install assert_valid_html
  
  
  
  
  
  
  

Authors:

  • Paul Battley

Owners:

Total downloads 4,205

For this version 2,244

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - January 27, 2011 (5 KB)
  2. 0.1.0 - November 17, 2010 (5 KB)