RubyGems Navigation menu

asset_packager 0.2.0

Minify for rails js and css

Gemfile
          gem 'asset_packager', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install asset_packager
  
  
  
  
  
  
  

Authors:

  • Dieinzige

Owners:

Total downloads 9,316

For this version 6,001

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 15, 2010 (46.5 KB)
  2. 0.1.0 - March 15, 2010 (46.5 KB)

Development Dependencies: