RubyGems Navigation menu

assets_packager 0.0.2

Compress and merge your JavaScript and CSS files

Gemfile
          gem 'assets_packager', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install assets_packager
  
  
  
  
  
  
  

Authors:

  • Luca Guidi

Owners:

Total downloads 5,238

For this version 1,866

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 7, 2011 (73 KB)
  2. 0.0.1.1 - March 10, 2011 (73 KB)
  3. 0.0.1 - March 10, 2011 (73 KB)

Development Dependencies: