RubyGems Navigation menu

asshert 0.0.1

SSHKit based assertions

Gemfile
          gem 'asshert', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install asshert -v 0.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,503

For this version 716

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 19, 2013 (6.5 KB)
  2. 0.0.1 - August 19, 2013 (6.5 KB)

Runtime Dependencies: