RubyGems Navigation menu

assimp 0.0.3

This is a ruby gem containing a language binding of the ASSIMP library.

Gemfile
          gem 'assimp', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install assimp
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,435

For this version 415

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - March 28, 2014 (14 KB)
  2. 0.0.2 - February 1, 2014 (16 MB)
  3. 0.0.1 - January 25, 2014 (16 MB)