RubyGems Navigation menu

assistly 0.2.6

A Ruby wrapper for the Assistly REST API

Versions:

  1. 0.2.6 - October 3, 2011 (27.5 KB)
  2. 0.2.5 - August 17, 2011 (27.5 KB)
  3. 0.2.4 - July 15, 2011 (28 KB)
  4. 0.2.3 - April 18, 2011 (27 KB)
  5. 0.2.2 - April 18, 2011 (27.5 KB)
Show all versions (13 total)

Authors:

  • Chris Warren

Owners:

19f3abf8c6ae93df72b4bcee4b5e975d

Total downloads 27,460

For this version 7,071

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'assistly', '~> 0.2.6' = Copy to clipboard Copied!

install:
gem install assistly = Copy to clipboard Copied!

Links: