RubyGems Navigation menu

associate_by 0.1.0

Associate objects using a specific attribute

Gemfile
          gem 'associate_by', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install associate_by -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • David Padilla

Owners:

Total downloads 6,460

For this version 1,986

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - July 14, 2010 (6 KB)
  2. 0.1.0 - July 14, 2010 (5 KB)
  3. 0.0.1 - July 13, 2010 (4.5 KB)