RubyGems Navigation menu

asterisk-ajam 0.0.2

Ruby module for interacting with Asterisk management interface (AMI) via HTTP

Gemfile
          gem 'asterisk-ajam', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install asterisk-ajam
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,693

For this version 819

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 15, 2013 (12.5 KB)
  2. 0.0.1 - June 5, 2013 (12.5 KB)

Runtime Dependencies: