RubyGems Navigation menu

asyncjs-rails 0.0.3

async-rails project integrates Async JS for Rails 3/4 Asset Pipeline

Gemfile
          gem 'asyncjs-rails', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install asyncjs-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,931

For this version 1,000

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 3, 2013 (12.5 KB)
  2. 0.0.2 - May 3, 2013 (12.5 KB)

Development Dependencies: