RubyGems Navigation menu

atc-tools 1.0.3

A VATSIM flight plan validator for the VRC radar client. NOTE: Only works with 32-bit Ruby installations due to the RAutomation gem.

Gemfile
          gem 'atc-tools', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install atc-tools
  
  
  
  
  
  
  

Authors:

  • Alex McLain

Owners:

Licenses:

  • MIT

Total downloads 2,562

For this version 649

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - October 27, 2013 (82.5 KB)
  2. 1.0.2 - October 26, 2013 (82 KB)
  3. 1.0.1 - October 6, 2013 (82 KB)
  4. 1.0.0 - September 27, 2013 (82 KB)

Development Dependencies: