RubyGems Navigation menu

atdis 0.3.9

A ruby interface to the application tracking data interchange specification (ATDIS) API

Versions:

  1. 0.3.9 - October 30, 2014 (1.41 MB)
  2. 0.3.8 - October 23, 2014 (1.41 MB)
  3. 0.3.7 - October 9, 2014 (1.41 MB)
  4. 0.3.6 - October 9, 2014 (1.41 MB)
  5. 0.3.5 - October 9, 2014 (1.41 MB)
Show all versions (12 total)

Development Dependencies:

Authors:

  • Matthew Landauer

Owners:

30e5eec125c81e549294137a3ddd6c74

Total downloads 4,576

For this version 206

Show all versions (12 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'atdis', '~> 0.3.9' = Copy to clipboard Copied!

install:
gem install atdis = Copy to clipboard Copied!

Links: