RubyGems Navigation menu

atlantis 0.0.1

Ruby API for Atlantis

Gemfile
          gem 'atlantis', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install atlantis
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 818

For this version 818

Required Ruby Version: None

Links: