RubyGems Navigation menu

atlas-api 0.1.0

Gem to interact with the O'Reilly Media Atlas API

Gemfile
          gem 'atlas-api', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install atlas-api
  
  
  
  
  
  
  

Authors:

  • Rune Skjoldborg Madsen

Owners:

Total downloads 6,540

For this version 552

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 4, 2014 (8.5 KB)
  2. 0.0.9 - February 24, 2014 (8.5 KB)
  3. 0.0.8 - November 11, 2013 (7.5 KB)
  4. 0.0.7 - October 7, 2013 (7.5 KB)
  5. 0.0.6 - September 18, 2013 (8 KB)
Show all versions (10 total)

Development Dependencies: