RubyGems Navigation menu

atomic_sass 0.2.0

Generators for making atomic sass easy

Gemfile
          gem 'atomic_sass', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install atomic_sass
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,326

For this version 694

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - October 2, 2013 (8.5 KB)
  2. 0.1.0 - October 1, 2013 (8 KB)

Development Dependencies: