RubyGems Navigation menu

atomizer 0.0.2

Utilities for atom feed parsing and generation

Versions:

  1. 0.0.2 - March 1, 2011 (9 KB)
  2. 0.0.1 - February 28, 2011 (9 KB)

Runtime Dependencies:

Authors:

  • Mutwin Kraus

Owners:

2fd431f6446b992e9e16d01a876feb14

Total downloads 3,465

For this version 1,830

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'atomizer', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install atomizer = Copy to clipboard Copied!

Links: